» Kontakt » Reklama » Pliki cookies
Dzisiaj jest 01 paź 2014, 8:45

Strefa czasowa UTC +1 godz. [letni]







Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostWysłano: 06 maja 2010, 7:34 
Offline
Użytkownik

Rejestracja: 26 sie 2006, 19:09
Witam. Co jakiś czas wyświetla mi się taki błąd w manie TGA FFR 0161 08. Mam kody błędów i wyczytałem:
00161 - Prędkość obrotowa na wejściu, przekładnia
08 - zniekształcony sygnał.
dodam że zapala się czerwony trójkąt.
Błąd sam gaśnie ale nie mam pojęcia czego on dotyczy. Ma ktoś może pojęcie o jaką to prędkość obrotową może chodzić? (wiem że na wejściu:) )


Na górę
 Wyświetl profil  
 
PostWysłano: 06 maja 2010, 20:52 
Offline
Użytkownik

Rejestracja: 22 mar 2010, 21:03
GG: 0
Witam.Myślę że chodzi o czujnik prędkości wału napędowego tj. czujnik powinien znajdować się na tylnej części skrzyni biegów (przy połączeniu z wałem napędowym),mierzy on prędkość wału napędowego,sprawdź połączenie,przeczyść styki na tym czujniku.


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC +1 godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  


Forum oparte o phpBB3 © 2004-2014 Piotr Kardaś

Forum Samochodowe4trucks.pl - portal kierowcy