Strona 1 z 1 [ Posty: 5 ]
Autor
Wiadomość
Post Wysłano: 28 wrz 2021, 14:54

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 27 wrz 2021, 21:29
Posty: 9
Samochód: MAN TGS 2014r

Witam.
Proszę o pomoc. Od wczorajszego dnia wyskakuje mi taki komunikat.
Po wyłączeniu i włączeniu auta błąd znika i po pewnym czasie wraca.
Pomoże ktoś ?
Obrazek


Post Wysłano: 28 wrz 2021, 19:56
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 10 sie 2007, 23:29
Posty: 1466
GG: 0
Lokalizacja: wielkopolska

trzeba wejść w menu i odczytać błedy na edc

_________________
---------------------------------------
7xMAN 3xIVECO
---------------------------------------


Post Wysłano: 29 wrz 2021, 8:33

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 27 wrz 2021, 21:29
Posty: 9
Samochód: MAN TGS 2014r

1 i 5 wtrysk leje dzięki 🙂


Post Wysłano: 29 wrz 2021, 19:27
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 10 sie 2007, 23:29
Posty: 1466
GG: 0
Lokalizacja: wielkopolska

Raczej jest nie szczelny i w przelew daje.

_________________
---------------------------------------
7xMAN 3xIVECO
---------------------------------------


Post Wysłano: 01 paź 2021, 2:21

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 27 wrz 2021, 21:29
Posty: 9
Samochód: MAN TGS 2014r

Cytuj:
Raczej jest nie szczelny i w przelew daje.

Seba miałeś racje daje przelew…
Wtryski sprawdzane na maszynie i dają przelew.


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 5 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: