» Kontakt » Reklama » Pliki cookies
Dzisiaj jest 23 sie 2014, 21:48

Strefa czasowa UTC +1 godz. [letni]







Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 
Autor Wiadomość
PostWysłano: 25 lip 2009, 11:01 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 16 lut 2006, 16:37
Lokalizacja: Baćkowice
GG: 4819725
Samochód: MAN
Witam tak jak w temacie nie działa centralne smarowanie typ villy vogel 86 rok pneumatyczne sterowane w środku puszki znajduje się małe kółeczko zębate którym się kręci i które co pół obrotu wruchamia tłok który tłoczy smar. Z tego co wyczytałem to te smarowanie bierze sygnał ze swiateł stopu i po każdym hamowaniu kółeczko zebate powinno przeskoczyć o 1 zabek nie wiem jak je podłączyć do niego idą 3 kable : zółto zielony, brązowy i niebieski. :wink:
P.S. gdzie mogę dokupić takie końcóweczki fachowo się to nazywa końcówki smarownicze bo 2 mi się urwały :wink:
Z góry dzięki za pomoc :wink:

_________________
MAN


Na górę
 Wyświetl profil  
 
PostWysłano: 25 lip 2009, 11:17 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 17 sty 2007, 20:02
Lokalizacja: Oslo / Gdańsk
GG: 2172953
Samochód: najlepszy samochód świata. Służbowy
sebotrucker pisze:
P.S. gdzie mogę dokupić takie końcóweczki fachowo się to nazywa końcówki smarownicze bo 2 mi się urwały :wink:


Masz na myśli kalamitki ?

Obrazek

W dobrych motoryzacyjnych, i dobrze zaopatrzonych sklepach ze śrubami.

_________________
Pozdrawiam - Łukasz
Był DAF XF 105.510 SSC 6x2
http://www.gdansk4x4.pl
Mam uczulenie na dzieci Neo, i pseudokierowców z prawego fotela!


Na górę
 Wyświetl profil  
 
PostWysłano: 25 lip 2009, 11:45 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 16 lut 2006, 16:37
Lokalizacja: Baćkowice
GG: 4819725
Samochód: MAN
Nie te do centralnego smarowanie mają taka oprawkę i do niej przykręca się przewód :wink:

_________________
MAN


Na górę
 Wyświetl profil  
 
PostWysłano: 25 lip 2009, 22:43 
Offline
Użytkownik

Rejestracja: 04 lip 2009, 14:50
GG: 3929778
Samochód: VOLVO
Suder end Suder tam to maja


Na górę
 Wyświetl profil  
 
PostWysłano: 05 sie 2009, 21:52 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 16 lut 2006, 16:37
Lokalizacja: Baćkowice
GG: 4819725
Samochód: MAN
Witam centralne naprawione wystarczyło założyć nowy elektrozawór temat do zamknięcia :wink:

_________________
MAN


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 5 ] 

Strefa czasowa UTC +1 godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  


Forum oparte o phpBB3 © 2004-2014 Piotr Kardaś

Forum Samochodowe4trucks.pl - portal kierowcy