» Kontakt » Reklama » Pliki cookies
Dzisiaj jest 01 wrz 2014, 22:58

Strefa czasowa UTC +1 godz. [letni]







Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
PostWysłano: 06 lut 2008, 16:53 
Offline
Użytkownik

Rejestracja: 06 lut 2008, 16:20
GG: 0
Witam, mam problem ze skrzynia biegów brak jest 5 i 6 biegu. Co może być czy to już czas na nowa czy jakaś głupota? Proszę o pomoc z góry dziękuje :)


Na górę
 Wyświetl profil  
 
PostWysłano: 06 lut 2008, 21:41 
Offline
Użytkownik

Rejestracja: 06 gru 2007, 23:58
GG: 0
Napisz coś więcej czy bieg wchodzi i nie chce jechać czy wogóle nie wchodzi w jakich okolicznościach biegi sie straciły czy reszta wchodzi bez problemu.


Na górę
 Wyświetl profil  
 
PostWysłano: 07 lut 2008, 8:36 
Offline
Użytkownik

Rejestracja: 06 lut 2008, 16:20
GG: 0
Filip85 pisze:
Napisz coś więcej czy bieg wchodzi i nie chce jechać czy wogóle nie wchodzi w jakich okolicznościach biegi sie straciły czy reszta wchodzi bez problemu.



reszta biegów chodzi bez problemu nie wiem czy nie jest to wina drążka zmiany biegów albo cos z hydraulika


Na górę
 Wyświetl profil  
 
PostWysłano: 07 lut 2008, 10:12 
Offline
Użytkownik

Rejestracja: 06 gru 2007, 23:58
GG: 0
Czyli skrzynia jest manulana i jak próbujesz wbić 5 lub 6 to co się dzieje wchodzą te biegi i nie chce jechać czy wcale ich nie da się wbić?


Na górę
 Wyświetl profil  
 
PostWysłano: 07 lut 2008, 15:42 
Offline
Użytkownik

Rejestracja: 06 lut 2008, 16:20
GG: 0
Filip85 pisze:
Czyli skrzynia jest manulana i jak próbujesz wbić 5 lub 6 to co się dzieje wchodzą te biegi i nie chce jechać czy wcale ich nie da się wbić?



dzieki kolego za pomoc usterka zostala usunieta poszly jakies dysze i uszczelniacze tak wiec wszystko juz dziala z gory serdecznie dziekuje za pomoc


Na górę
 Wyświetl profil  
 
PostWysłano: 11 wrz 2011, 17:27 
Offline
Użytkownik

Rejestracja: 01 mar 2011, 15:14
GG: 1
W 'moim' 1017 z 2000 (6 biegowy manual) identyczny problem. W zasadzie usterkę przejąłem wraz z autem, nie znam jej początków, choć z realcji poprzedniego kierowcy wynika, że zaczęło się od zgrzytania na 5 i 6 biegu - jakby były wbijane bez sprzęgła. Następnie były problemy z przesunięciem drążka. Zauważalnie z czasem to się pogłębia, teraz dochodzą powoli problemy ze wstecznym i ogólne blokowanie drążka na jakimkolwiek biegu... Opiszę więc:

Niezależnie od tego, czy jest to jazda na 'zimno', czy zaraz po starcie czy po dłuższej nieprzerwanej jeździe, lewarek nie chce się przesunąć w bok na pozycję 5 i 6 biegu. Po kilku próbach wachlowania i rozwiązaniach siłowych, w tym powrocie na czwórkę na kilka sekund, udaje się w końcu wbić 5 - z niej 6tka przeważnie (choć też nie zawsze) wchodzi bez większego problemu. Często też ostatnimi czasy drążek blokuje się na biegu lub nawet w pozycji Neutralnej, stawiając bardzo mocny opór.

Ogólnie domyślam się że pada wspomaganie, pewnie rozwiązanie będzie podobne do tego kolegi wyżej, szkoda tylko że w firmie nie mogę doprosić się wizyty w warsztacie. Auto eksploatowane jest dość ekstremalnie, krótkie trasy, często centra miast, punkty nawet co kilkaset metrów, dużo wachlowania biegami, a przez ten problem cierpi ekonomia i ja irytując się jeszcze tym.

pozdrawiam


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC +1 godz. [letni]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  


Forum oparte o phpBB3 © 2004-2014 Piotr Kardaś

Forum Samochodowe4trucks.pl - portal kierowcy