Strona 1 z 1 [ Posty: 11 ]
Autor
Wiadomość
Post Wysłano: 14 sie 2021, 21:02

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Witam, mam problem z odpaleniem mana, mianowicie kręci parę sekund i rozłącza stacyjke, jak wcisnę gaz do końca to odpala ale swieci się błąd edc.Ostatnio holowałem auto ponieważ sprzeglo się rozleciało przy holowaniu włączył się błąd edc auto było odpalone, po wymianie sprzęgła ciezko pali


Post Wysłano: 15 sie 2021, 12:46
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7046
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Jaki numer błędu EDC :?:

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 15 sie 2021, 13:39

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Nie potrafię odczytać błąd edc, ciężarówkę kupiłem 4 miesiące temu, powoli się uczę mechaniki. Można w jakiś prosty sposób to odczytać?

Przykładałem żarówkę 24v do masy i kabelek do gniazda Z i się żarówka nie świeci a jak przyłożę to edc się ciągle świeci i nie mruga.


Post Wysłano: 15 sie 2021, 14:48
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7046
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

A myślałem że to tga a to F2000. Przy wymianie sprzęgła został uszkodzony jeden z dwóch czujników odczytujących położenie koła zamachowego. Czujniki masz na obudowie koła zamachowego na kołem zamachowym.
Odepnij wtyczki i sprawdź miernikiem który czujnik padł. pewnie będzie problem wyciągać go z obudowy i będziesz musiał go wydłubać
Tylko nie pomyl wtyczek od tych czujników bo uszkodzisz pompę wtryskową

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 15 sie 2021, 15:42

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Od strony kierowcy czujnik ma przejście ale jak wcisnę to przejścia nie ma a od strony pasażera nie ma przejścia dopiero jak wcisnę to jest , prad na wtyczkach jest 24 .Jeszcze czujnik na dole skrzyni biegów z lewej strony obkęca się dookoła.


A i ten czujnik u góry z lewej w oleju jest wtyczka


Post Wysłano: 15 sie 2021, 16:37
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7046
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Oba czujniki są takie same tylko różnią się kolorem wtyczki, zmierz oporność czujników.
Lub odepnij jeden i spróbuj zapalić silnik, jeśli wogle nie zapali to ten czujnik jest dobry.
Jeśli po odpięciu wtyczki nie będzie różnicy to ten czujnik jest uszkodzony.
Sam czujnik powinien być przykręcony do obudowy.

Jeśli oba czujniki będą dobre to zostaje druga gorsza obcja uszkodzony pierścień z otworami które szczytują te dwa czujniki.
Wystarczy postawić koło zamachowe na tym pierścieniu aby go uszkodzić.

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 15 sie 2021, 17:13

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Nie ma różnicy który czujnik odepnę, nie pali stacyjke wyłancza, nawet jak dwa odepnę, dam gaz do końca to odpala nawet jak odepnę 2 czujniki, przy wymianie sprzęgła uszkodzili trojnik mosiężny przy tych czujnikach koło wybieraka dali zwykły trojnik aby tylko ciśnienie przechodziło
Obrazek

Może nie te czujniki patrzyłem są mosiężne z paluchem wciskanym , wyglądają tak jakby od blokady mostów MAN z retarderem napęd 6x4 poszukam jeszcze innych czujników


Post Wysłano: 15 sie 2021, 18:43
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7046
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Post Wysłano: 15 sie 2021, 20:09

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Faktycznie sa czujniki takie jak na zdjęciu trochę w innym miejscu. Jak odepnę jeden czujniki to pali od strzała a na drugi jak odłączę nie chce zapalić. Wcześniej zrobiłem ze 100km jak teraz czujnik odłączę mogę jeździć?


Post Wysłano: 15 sie 2021, 20:27
Awatar użytkownika

Użytkownik

Offline

Offline

Użytkownik

Awatar użytkownika


Rejestracja: 14 mar 2005, 15:22
Posty: 7046
Samochód: MAN TGA 26.480 5 STAR BOOGIE
Lokalizacja: GDYNIA

Jeżeli odłączasz czujnik i pali normalnie to jest ten uszkodzony czujnik właśnie
Poto są dwa czujniki jak jeden padnie żeby silnik pracował na jednym czujniku

_________________
MAN TGA 26.480 XXL 5 STAR BOOGIE

Filmy z tras


Post Wysłano: 15 sie 2021, 20:31

Użytkownik

Offline

Offline

Użytkownik


Rejestracja: 14 sie 2021, 20:51
Posty: 14
Samochód: Man f2000

Zarąbiście, dziękuję za pomoc tylko jak mam się odwdzięczyć


Wyświetl posty nie starsze niż:  Sortuj wg  
Strona 1 z 1 [ Posty: 11 ]


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do: