Auto-Mix - lodówki samochodowe, klimatyzatory postojowe, usługi transportowe, transport międzynarodowy.

Dalekie dystanse - Scania Polska

40TON.netKonektor5000.pl anteny CB radiaNaprawa foteli TIR



Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
PostWysłano: 17 lut 2017, 7:07 
Offline
Użytkownik

Rejestracja: 24 gru 2016, 15:33
Posty: 13
Witam,
Mam Astrę Veicoli 450KM, silnik Cursor 13.
W pierwszej kolejności pojawiło się "falowanie" wskazówki obrotomierza, następnie było słabe ładowanie, wskaźnik pokazywał 25,5V, wymontowałem szczotkotrzymacz z regulatorem napięcia i okazało się, że są zużyte szczotki oraz pierścienie na ślizgowe w alternatorze. Kupiłem i wymieniłem alternator. Po wymianie alternatora ładowanie było na poziomie 28V (prawidłowo) ale po kilku minutach spada do 27,7V. Jak wyłączę silnik, poczekam kilka-kilkanaście minut i uruchomię silnik sytuacja się powtarza.
Może ktoś pomóc?


Ostatnio zmieniony 18 lut 2017, 19:35 przez siwy1971, łącznie zmieniany 1 raz.

Na górę
PostWysłano: 17 lut 2017, 8:14 
Offline
Użytkownik
Awatar użytkownika

Rejestracja: 14 mar 2005, 15:22
Posty: 5298
Samochód: MAN TGA 18.480
Lokalizacja: GDYNIA
Ale o co chodzi, skoro alternator ładuje prawidłowo :?:

_________________
MAN TGA 18.480 LOW DECK

Filmy z tras


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Przejdź do:  

Christ - Myjnie samochodów ciężarowych i autobusów

Forum Samochodowe4trucks.pl - portal kierowcy